[Spot] spot-2.6.1 conflicts with libiconv-1.14: it installs the file lib/charset.alias

Yuri yuri at rawbw.com
Sat Aug 4 22:58:39 CEST 2018


Installing spot-2.6.1...
pkg-static: spot-2.6.1 conflicts with libiconv-1.14_11 (installs files 
into the same place).  Problematic file: /usr/local/lib/charset.alias
*** Error code 70


Please remove this file.


Thanks!

Yuri



More information about the Spot mailing list